Foro lento y critical error

Si no ves la web o el foro correctamente en tu navegador, no consigues hacer Login o tienes cualquier otro problema, busca aquí o dejanos tu pregunta e intentaremos resolvértela.

Moderadores: Moderadores, Administradores

Avatar de Usuario
sanmartin
[email protected] habitual
Mensajes: 54
Registrado: Mié May 18, 2005 7:48 pm
Ubicación: Maño exiliado en Andalucía

Foro lento y critical error

Mensaje por sanmartin » Lun May 22, 2006 4:19 pm

Buenas, llevo todo el dia observando en mi ordenador que esta pagina me va un poco lenta. Solo me pasa aqui, el ordenador es nuevo y en las demas paginas en las que he/estoy entrando me van muy rapido.

Además ya me ha pasado 3 o 4 veces que me he tenido que salir porque me ha salido en esta pagina "Critical error"

¿Le pasa a alguien mas o es solo cosa mia?
Última edición por sanmartin el Lun May 22, 2006 9:16 pm, editado 1 vez en total.
MARCELINO HA SIDO LA CHISPA ADECUADA.
NADA MAS. Tampoco es mártir ni santo.
EWERTHON: Entre todos lo mataron y él solito se murio

Avatar de Usuario
Milito_6
[email protected] habitual
Mensajes: 50
Registrado: Mar Nov 22, 2005 1:56 pm

Mensaje por Milito_6 » Lun May 22, 2006 4:23 pm

a mi a veces cuando me voy a meter me sale una pagina en blanco que pone Critical Error

Avatar de Usuario
tevez
[email protected]
Mensajes: 215
Registrado: Lun Abr 04, 2005 5:59 pm
Ubicación: zaragoza

Mensaje por tevez » Lun May 22, 2006 4:23 pm

sí, a mi también me pasa a veces últimamente

Avatar de Usuario
Pinto
Simpatizante de Aupa
Mensajes: 25
Registrado: Mié Ene 26, 2005 2:18 pm

Mensaje por Pinto » Lun May 22, 2006 4:23 pm

somos tres pues..

Avatar de Usuario
Odd
[email protected] [email protected]
Mensajes: 101
Registrado: Jue Oct 02, 2003 2:02 pm
Ubicación: Colectivo 1932

Mensaje por Odd » Lun May 22, 2006 4:25 pm

Pues sí, a mí también. :roll:

Saludos.
Si Aragón se hiciera persona, esa persona sería José Antonio Labordeta. Gracias "abuelo".

Imagen

Avatar de Usuario
carnival
[email protected]
Mensajes: 601
Registrado: Sab May 10, 2003 11:13 am
Ubicación: Zaragoza

Mensaje por carnival » Lun May 22, 2006 4:49 pm

Se supone que ya tiene que ir bien.

Muevo el tema al subforo de problemas con la web.

Avatar de Usuario
sanmartin
[email protected] habitual
Mensajes: 54
Registrado: Mié May 18, 2005 7:48 pm
Ubicación: Maño exiliado en Andalucía

Mensaje por sanmartin » Lun May 22, 2006 5:36 pm

Menuda racha llevo en dos dias... dos hilos que he abierto mal después de un año desde que estoy en esta página y todo ayer y hoy y el primero que me mueven... sorry

Bueno, el problema sigue existiendo, precisamente me ha costado entrar ahora en este subforo porque sigue apareciendo lo de critical error. Bastante trabajo ya teneís y supongo que ya se solucionara. ¿El problema es mio o de la web?

Muchas gracias
MARCELINO HA SIDO LA CHISPA ADECUADA.
NADA MAS. Tampoco es mártir ni santo.
EWERTHON: Entre todos lo mataron y él solito se murio

ACP
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 1664
Registrado: Sab May 31, 2003 12:22 pm
Ubicación: Zaragoza - Curva Drcha. Grada N.
Contactar:

Mensaje por ACP » Lun May 22, 2006 5:44 pm

A mi, también me vá lento hoy y lo de critical error, hace varios días que me salía (pensé que sería, por saturación ó algo así, como ahora, entra más gente por todo el lio que hay...:roll:)

Salu2.
Imagen

Avatar de Usuario
barryzgz
[email protected]
Mensajes: 494
Registrado: Mié Jul 07, 2004 10:29 am
Ubicación: ESPAÑA

Mensaje por barryzgz » Lun May 22, 2006 5:52 pm

Confirmo que va muy lento y da errores de base de datos, tanto en casa (conexion por Auna), en la oficina (conexion por Timofonica), como en el otro curro (conexion T2)
Saludos y si necesitais ayuda o realojo contactar conmigo
Nos tienen envidia porque España ostenta en sí las mejores características de los demás países europeos: sueldos portugueses, precios alemanes, impuestos suecos, corrupción búlgara, honradez rumana, política italiana, banca albanesa, sanidad británica ...

Avatar de Usuario
Poyet11
[email protected]
Mensajes: 6718
Registrado: Dom Abr 20, 2003 9:35 am
Ubicación: Zaragoza
Contactar:

Mensaje por Poyet11 » Lun May 22, 2006 6:28 pm

Son problemas que da por sobrecarga, esperemos que se vayan resolviendo.
Imagen Imagen

Avatar de Usuario
telephunk
[email protected]
Mensajes: 1681
Registrado: Dom Ago 10, 2003 11:05 pm
Contactar:

Mensaje por telephunk » Lun May 22, 2006 7:38 pm

Aqui hay que matizar, os va lenta la pagina u os va lento el foro?.

Yo creo que lo que os va lento es el foro, y a parte os da esos errores criticos.

Esto ni es por vuestro ordenador ni por la web/foro, es debido al servidor que esta teniendo problemas ajenos a nosotros.

Estos fallos tambien los vereis con frecuencia en otros foros que usen phpbb, paciencia amigos que esto es internet.
Imagen

Avatar de Usuario
Milito_6
[email protected] habitual
Mensajes: 50
Registrado: Mar Nov 22, 2005 1:56 pm

Mensaje por Milito_6 » Lun May 22, 2006 8:54 pm

A mi me va lento el foro no ninguna apartado en concreto, ahora me esta saliendo mas eso de critical error que dias atras

Avatar de Usuario
rzgz_4evo
[email protected]
Mensajes: 1858
Registrado: Jue May 08, 2003 11:41 am
Ubicación: vilanova i la geltru

Mensaje por rzgz_4evo » Mié May 31, 2006 8:06 pm

telephunk escribió:Aqui hay que matizar, os va lenta la pagina u os va lento el foro?.
Para un futuro: que diferencia hay entre una cosa y la otra? Para mí es lo mismo :oops: :oops:
Unos fuman, otros se drogan y yo... Yo soy del Real Zaragoza. Cada uno se mata como quiere.

Visita mi blog de naturaleza Www.entrepinosysembrados.blogspot.com

Avatar de Usuario
Maldini3
Simpatizante de Aupa
Mensajes: 36
Registrado: Jue Feb 24, 2005 5:23 pm
Ubicación: Fondo Norte - Zaragoza

Mensaje por Maldini3 » Mié May 31, 2006 8:18 pm

rzgz_4eva escribió:
telephunk escribió:Aqui hay que matizar, os va lenta la pagina u os va lento el foro?.
Para un futuro: que diferencia hay entre una cosa y la otra? Para mí es lo mismo :oops: :oops:
Supongo que quiere decir, diferenciar entre el foro, y la página donde están las secciones de audio, video, zona fan....todo eso 8)

Avatar de Usuario
HeSaGa
[email protected] [email protected]
Mensajes: 132
Registrado: Mié Jul 13, 2005 11:19 am
Ubicación: Entre Calatayud y Zaragoza

Mensaje por HeSaGa » Mar Jun 06, 2006 10:45 pm

adriblanquiazul escribió:
rzgz_4eva escribió:
telephunk escribió:Aqui hay que matizar, os va lenta la pagina u os va lento el foro?.
Para un futuro: que diferencia hay entre una cosa y la otra? Para mí es lo mismo :oops: :oops:
Supongo que quiere decir, diferenciar entre el foro, y la página donde están las secciones de audio, video, zona fan....todo eso 8)
cierto
www.aupazaragoza.com/foro es "independiente" de www.aupazaragoza.com, pero esta alojada dentro del mismo dominio
solo hay que ver que el formato de ambas es totalmente diferente

Avatar de Usuario
telephunk
[email protected]
Mensajes: 1681
Registrado: Dom Ago 10, 2003 11:05 pm
Contactar:

Mensaje por telephunk » Mié Jun 07, 2006 7:19 pm

Vamos a ver, la diferencia entre la web y el foro es muy grande.

A ver como lo explico de una manera que lo entendais.

La web son paginas independientes alojadas en un servidor y el foro tambien son paginas pero estas paginas acceden a una base de datos.

Los problemas estan viniendo por el acceso a esa base datos. Por algun motivo ese acceso se esta ralentizando y provoca ese critical error.

Podreis comprobar que si navegais por la web no teneis ningun tipo de error. Si tuvierais problemas al navegar por la web el motivo del problema seria otro.

Por eso preguntaba que si teniais problemas navegando por el foro o tambien los tenais navegando por la web.

Un saludo.
Imagen

Avatar de Usuario
alvi-lfn
[email protected]
Mensajes: 340
Registrado: Jue May 08, 2003 9:35 pm

Mensaje por alvi-lfn » Mar Jun 13, 2006 8:18 pm

a mi a priori parece que lo que me va lento y sale eso de error en una pagina blanca es el foro. tambien el resto de internet me va bien.
www.ligallo1986.com
LFN-ULTRAS RZ

Avatar de Usuario
Ruben-19
Simpatizante de Aupa
Mensajes: 11
Registrado: Dom May 28, 2006 10:52 pm
Ubicación: Belchite

Mensaje por Ruben-19 » Mié Jul 19, 2006 12:56 am

Oye alguien me puede decir por que llevo 2 dias que me pone muchas veces lo de critical error , es que antes ya me habia pasao pero es que llevo dos dias que es constante :(

Avatar de Usuario
7.Cantona
[email protected] habitual
Mensajes: 81
Registrado: Mié Feb 15, 2006 12:22 am
Ubicación: República Independiente de Torrero

Mensaje por 7.Cantona » Jue Jul 20, 2006 2:57 pm

Ruben-19 escribió:Oye alguien me puede decir por que llevo 2 dias que me pone muchas veces lo de critical error , es que antes ya me habia pasao pero es que llevo dos dias que es constante :(
phpBB : Critical Error

Could not connect to the database

Lo mismo digo.... a veces parece imposible poder dejar un mensaje... :evil:
Imagen

Avatar de Usuario
OE
Simpatizante de Aupa
Mensajes: 8
Registrado: Dom Feb 12, 2006 1:03 pm
Ubicación: Zaragoza

Mensaje por OE » Jue Jul 20, 2006 3:34 pm

YAYAY lo mismo digo

Hace un rato era desesperante :evil:
Imagen

Avatar de Usuario
carnival
[email protected]
Mensajes: 601
Registrado: Sab May 10, 2003 11:13 am
Ubicación: Zaragoza

Mensaje por carnival » Jue Jul 20, 2006 6:24 pm

Creo que hoy no va a dar más problemas y va a funcionar a la velocidad que debería.

Avatar de Usuario
HeSaGa
[email protected] [email protected]
Mensajes: 132
Registrado: Mié Jul 13, 2005 11:19 am
Ubicación: Entre Calatayud y Zaragoza

Mensaje por HeSaGa » Vie Jul 21, 2006 2:06 am

confiemos en la buena labor de los moderadores y que el problema se solucione pronto

Avatar de Usuario
Odd
[email protected] [email protected]
Mensajes: 101
Registrado: Jue Oct 02, 2003 2:02 pm
Ubicación: Colectivo 1932

Mensaje por Odd » Vie Jul 21, 2006 10:26 am

carnival escribió:Creo que hoy no va a dar más problemas y va a funcionar a la velocidad que debería.
Me alegra escuchar eso, pero me tengo que fiar de ti :?: :twisted: :wink:

Saludos.
Si Aragón se hiciera persona, esa persona sería José Antonio Labordeta. Gracias "abuelo".

Imagen

Avatar de Usuario
carnival
[email protected]
Mensajes: 601
Registrado: Sab May 10, 2003 11:13 am
Ubicación: Zaragoza

Mensaje por carnival » Vie Jul 21, 2006 7:44 pm

Odd escribió:
carnival escribió:Creo que hoy no va a dar más problemas y va a funcionar a la velocidad que debería.
Me alegra escuchar eso, pero me tengo que fiar de ti :?: :twisted: :wink:

Saludos.
O lo haces o...

Imagen

:lol: :twisted:

Avatar de Usuario
MiT
[email protected] habitual
Mensajes: 95
Registrado: Jue Ago 25, 2005 10:32 pm
Ubicación: Zaragotham

Mensaje por MiT » Vie Jul 21, 2006 8:56 pm

vaya.. tenia ke ser un moñaco de camiseta blanca, y pantalon azul.... :(
Eso ya lo he visto yo en algún otro lado. Y antes.

Responder