invalid_session

Si no ves la web o el foro correctamente en tu navegador, no consigues hacer Login o tienes cualquier otro problema, busca aquí o dejanos tu pregunta e intentaremos resolvértela.

Moderadores: Administradores, Moderadores

Responder
Coco
Simpatizante de Aupa
Mensajes: 4
Registrado: Mié Nov 26, 2003 12:17 pm
Ubicación: En algún "sitio" de Zaragoza

invalid_session

Mensaje por Coco » Vie Dic 05, 2003 12:53 am

Por cierto, cuando intento publicar un nuevo tema o cambiar el perfil me pone "invalid_sesion" y me tengo que volver al foro.

¿Alguién sabe como solucionar esto?

Gracias.
Ista ye a mia tierra,a mia fabla.

Avatar de Usuario
Poyet11
Aupadict@
Mensajes: 6683
Registrado: Dom Abr 20, 2003 9:35 am
Ubicación: Zaragoza
Contactar:

Mensaje por Poyet11 » Vie Dic 05, 2003 12:56 am

alguien más tiene este problema?
Imagen Imagen

Avatar de Usuario
Zukor
Forer@ habitual
Mensajes: 68
Registrado: Jue May 08, 2003 2:53 pm
Ubicación: Guadalajara (España)

Mensaje por Zukor » Vie Dic 05, 2003 7:35 am

a mi alguna vez me ha ocurrido pero simplemente vuelvo a intentar insertar el mensaje y listo
Imagen

Avatar de Usuario
cedrun#1
Forer@ habitual
Mensajes: 86
Registrado: Dom May 25, 2003 7:16 pm

Mensaje por cedrun#1 » Vie Dic 05, 2003 1:23 pm

A mi a veces me pasa,mas bien por temporadas...

ahora no, porque estoy en clase de informatica..XDXD

Avatar de Usuario
chemi_zgz
Simpatizante de Aupa
Mensajes: 23
Registrado: Mié May 07, 2003 10:34 pm
Ubicación: Fondo Norte. Zaragoza (////Aragón////)

Mensaje por chemi_zgz » Vie Dic 05, 2003 6:54 pm

Sólo cuando me pego siete horas escribiendo el mensaje o cuando me desconecto de Internet y me vuelvo a conectar.
Imagen FÚTBOL Y PATRIA Imagen

DOS SENTIMIENTOS INDIVISIBLES, UNA ÚNICA PASIÓN

Avatar de Usuario
GRANERO
Forer@ habitual
Mensajes: 87
Registrado: Mié Ago 06, 2003 2:12 am
Ubicación: Tribuna Preferencia. ZARAGOZA

Mensaje por GRANERO » Vie Dic 05, 2003 7:02 pm

Ami eso me a pasado alguna vez al contestar algun post, pero al abrir un hilo nunca... pero solo me habra pasado 2 o 3 veces.

Saludos

Avatar de Usuario
Boulogne75
Simpatizante de Aupa
Mensajes: 1
Registrado: Mar Jun 17, 2003 6:38 pm
Ubicación: Sarakosta

Mensaje por Boulogne75 » Vie Dic 05, 2003 8:58 pm

no me suena que me haya pasado nunca...
Se nace Zaragozista, se crece Zaragozista, se envejece Zaragozista y se muere Zaragozista. Una vida llena de orgullo...
Volveremos...

juanan
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 534
Registrado: Dom Abr 20, 2003 8:34 am
Ubicación: Zaragoza
Contactar:

Mensaje por juanan » Dom Dic 07, 2003 1:40 am

¿Qué Navegador y versión usas (la encontraras en Ayuda y Acerca de...)?
¿Tienes activado el uso de cookies?
¿Nivel de privacidad bajo? (Con nivel medio creo que también debería funcionar)
Supongo que en tu barra de dirección aparece al escribir un mensaje: http://www.aupazaragoza.net/foro/postin ... e958c2c437 aunque con un sid diferente (aunque parecido).
¿Hay algo que no sea así?
¿Te pasa siempre?
Estoy dando palos de ciego aver si suena la flauta y vemos el problema. Ya me contarás...
Imagen

juanan
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 534
Registrado: Dom Abr 20, 2003 8:34 am
Ubicación: Zaragoza
Contactar:

Más preguntas...

Mensaje por juanan » Dom Dic 07, 2003 1:59 am

Ok, vamos a profundizar un poco más:
¿Con qué Proveedor de acceso te conectas? Able, Wanadoo, Timofónica... (Yo apuesto por estos últimos)
¿Te conectas a través de algún proxy? Si tu no lo has instalado o no lo sabes supondremos que no.
¿Tienes algún programa instalado para que tu navegación sea anónima, privada, más segura...?¿Alguna opción de tu antivirus quizá?

Ya no se me ocurre nada más, como todas la preguntas sean no habrá que llamar a Mulder y Scully (o como quiera que se llamen los del expediente X :lol: )

Saludos.
Imagen

Avatar de Usuario
Punkarra
Aupadict@
Mensajes: 2422
Registrado: Sab May 10, 2003 1:48 am
Ubicación: O bico zaragozano de San Chusé

Re: Más preguntas...

Mensaje por Punkarra » Lun Dic 08, 2003 1:20 am

juanan escribió: Ya no se me ocurre nada más, como todas la preguntas sean no habrá que llamar a Mulder y Scully (o como quiera que se llamen los del expediente X :lol: )
Sí, se llaman así. En lo que respecta a mis problemas de Login, tras borrar las cookies no he vuelto a tenerlos. GRACIAS.

Avatar de Usuario
Juanmi
Simpatizante de Aupa
Mensajes: 1
Registrado: Lun Ago 25, 2003 2:18 am

Mensaje por Juanmi » Lun Dic 08, 2003 5:09 pm

invalid_sesion es un error de servidor; se produce en lenguajes tipo cliente-servidor ASP, PHP ...

Cuando tu entras en una página y te identifican se crea una "sesion" y en esa sesión te asignan un número, todo lo que haces en la página es seguido a través de ese número. Ese número desaparece cuando pasa cierto tiempo o cuando sales de la página o cuando haces LOGOUT.

El fallo éste salta; cuando o bien has dejado el mensaje abierto y has tardado más tiempo del que tenga el servidor marcado, o pq entres por modem y pierdas la conexión y vuelvas a conectar.

Lo del número para la sesión es una explicación sencilla; en realidad una sesion guarda mucha información por eso y por temas de seguridad y privacidad se cierran.

A mi lo que sí que me ha pasado varias veces es que me de fallos de conexión a la base de datos; me imagino que será cosa del nuevo servidor y de momentos puntuales en los que esté saturado.

Coco
Simpatizante de Aupa
Mensajes: 4
Registrado: Mié Nov 26, 2003 12:17 pm
Ubicación: En algún "sitio" de Zaragoza

Mensaje por Coco » Mar Dic 09, 2003 12:28 am

Creo que a mi ordenador le ha venido bien el puente, porque de repente ya me deja cambiar el perfil y abrir hilos(a ver hasta cuando :roll: ).

De todos modos te voy a responder a las preguntas por si me vuelve a ocurrir:

Uso internet explorer 6.0,tengo la privacidad media,creo que tengo lo de usar cookies,me conecto con Able,creo que no uso proxy y no tengo nada para que la navegación más segura.

Lo que he notado es que cuando me salia lo de invalid_session entraba al foro automaticamente,y hoy no se porque,me pide logearme,y de esta forma si que me funciona todo bien.Quizás por ahí an los tiros.


De todas formas, gracias a los administradores por el interés que han puesto en mi problema :wink: .


Un saludo
Ista ye a mia tierra,a mia fabla.

Coco
Simpatizante de Aupa
Mensajes: 4
Registrado: Mié Nov 26, 2003 12:17 pm
Ubicación: En algún "sitio" de Zaragoza

Mensaje por Coco » Mar Dic 09, 2003 12:31 am

Por cierto, podeis borrar el hilo que he abierto de prueba en el OFF TOPIC,se llama probatina.

Chao
Ista ye a mia tierra,a mia fabla.

Avatar de Usuario
Weiss und blau
Simpatizante de Aupa
Mensajes: 39
Registrado: Jue May 08, 2003 10:32 pm
Ubicación: Zaragoza
Contactar:

Mensaje por Weiss und blau » Jue Dic 11, 2003 8:52 am

Pues a mí me acaba de pasar ahora mismo.
A ver si sale este.
Bueno será reducir nuestros propósitos y ampliar nuestras acciones.

Avatar de Usuario
Pastoso
Aupadict@
Mensajes: 1393
Registrado: Jue May 08, 2003 9:51 am
Ubicación: Zaragoza

Re: Más preguntas...

Mensaje por Pastoso » Mié Dic 17, 2003 2:58 pm

juanan escribió:Ok, vamos a profundizar un poco más:
¿Con qué Proveedor de acceso te conectas? Able, Wanadoo, Timofónica... (Yo apuesto por estos últimos)
¿Te conectas a través de algún proxy? Si tu no lo has instalado o no lo sabes supondremos que no.
¿Tienes algún programa instalado para que tu navegación sea anónima, privada, más segura...?¿Alguna opción de tu antivirus quizá?

Ya no se me ocurre nada más, como todas la preguntas sean no habrá que llamar a Mulder y Scully (o como quiera que se llamen los del expediente X :lol: )

Saludos.
Joerrrr, JUANAN. Te has dejao las fundamentales, macho:
- ¿Mar o montaña?
- ¿Pescado o carne?
- ¿Aida o Fresita?
- Al hacer el amor con tu pareja......¿apagas la luz?
- ¿FLO o Rojo?
- ¿Copiabas en los exámenes del "insti"?

Con esas preguntas tan insípidas que planteas, no me extraña que no llegues a ninguna conclusión, joerrrr. :wink:
Tengo dos problemas para poder jugar bien al fútbol. Uno es la pierna derecha. El otro es la pierna izquierda. (Roberto Fontanarrosa)

juanan
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 534
Registrado: Dom Abr 20, 2003 8:34 am
Ubicación: Zaragoza
Contactar:

Mensaje por juanan » Mié Dic 17, 2003 10:00 pm

Pues para saber porque tiene ese problema no sé si servirán, pero más interesantes si son, desde luego... :lol:
Imagen

Avatar de Usuario
Grao
Simpatizante de Aupa
Mensajes: 12
Registrado: Jue Jul 24, 2003 5:39 pm
Ubicación: Zaragoza

Re: Más preguntas...

Mensaje por Grao » Jue Dic 18, 2003 12:47 pm

Pastoso escribió:Joerrrr, JUANAN. Te has dejao las fundamentales, macho:
- ¿Mar o montaña?
- ¿FLOres o Rojo?
Me quedo con Mar Flores
Pastoso escribió:- ¿Pescado o carne?
Carneeeee, pero fresca eh?...
Pastoso escribió:- ¿Aida o Fresita?
Donde esté una buena ópera!
Pastoso escribió:- Al hacer el amor con tu pareja......¿apagas la luz?
Depende de si es de día o no
Pastoso escribió:- ¿Copiabas en los exámenes del "insti"?
No. Es pecado.

He aprobado? Ya nunca me dará -invalid session-??

Responder