No me avisa por mail de privados o hilos que participo

Si no ves la web o el foro correctamente en tu navegador, no consigues hacer Login o tienes cualquier otro problema, busca aquí o dejanos tu pregunta e intentaremos resolvértela.

Moderadores: Administradores, Moderadores

Responder
Avatar de Usuario
Ron Peter
Aupadict@
Mensajes: 315
Registrado: Vie May 09, 2003 1:54 pm
Ubicación: Zaragoza

No me avisa por mail de privados o hilos que participo

Mensaje por Ron Peter » Lun Ene 19, 2004 1:41 am

He experimentado tres fases:

En una, la primera, que duró varios meses, se me avisaba por email siempre que entraban mensaje nuevos en hilos en los que yo había intervenido. (Uno por hilo, de modo que hasta que no entraba de nuevo, no se me volvía a visar, aunque hubiese muchos mensajes nuevos.

Luego, en el último mes, era igual, pero mandándome un email por cada mensaje nuevo. (Mi buzón a reventar),

Ahora no se me avisa de absolutamente nada. No sé si habéis cambiado algo, o es cosa mía. Las opciones del perfil las tengo exactamente igual que el primer día, es decir: SI a recibir por email aviso de respuesta. Tampoco me sale al final del hilo la opción de poder hacerle un seguimiento.

Gracias....
He visto cosas que nunca creeríais. Goles en llamas más allá de Orión

Bubu
Aupadict@
Mensajes: 721
Registrado: Mié May 07, 2003 6:28 pm

Mensaje por Bubu » Lun Ene 19, 2004 11:44 am

Hola Ron Peter,

estamos intentando resolver el problema ya que a más de un administrador le pasa lo mismo.

Esperaremos solucionarlo lo antes posible.

Un Saludo.

ACP
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 1597
Registrado: Sab May 31, 2003 12:22 pm
Ubicación: Zaragoza - Curva Drcha. Grada N.
Contactar:

No me avisa por e-mail de los privados.

Mensaje por ACP » Jue Ene 22, 2004 11:36 am

No esque sea muy grave, porque siempre estoy aquí, pero por siacaso... :wink:

Salu2.
Imagen

Bubu
Aupadict@
Mensajes: 721
Registrado: Mié May 07, 2003 6:28 pm

Mensaje por Bubu » Jue Ene 22, 2004 12:14 pm

Hola ACP,

pues estamos intentando averiguarlo. Ocurre lo mismo que las contestaciones a los hilos en los que uno ha participado.

Esperos resolverlo lo antes posible.

Un saludo.

Avatar de Usuario
Poyet11
Aupadict@
Mensajes: 6683
Registrado: Dom Abr 20, 2003 9:35 am
Ubicación: Zaragoza
Contactar:

Mensaje por Poyet11 » Vie Ene 23, 2004 12:35 am

Se acaba de resolver el problema. Posiblemente fuera un problema con el sistema de correo del servidor y lo hayan arreglado, pero no estamos seguros. En todo caso, ya funciona, esperemos que no vuelva a pasar.
Imagen Imagen

Avatar de Usuario
Ron Peter
Aupadict@
Mensajes: 315
Registrado: Vie May 09, 2003 1:54 pm
Ubicación: Zaragoza

Mensaje por Ron Peter » Vie Ene 23, 2004 1:23 am

Poyet11 escribió:Se acaba de resolver el problema. Posiblemente fuera un problema con el sistema de correo del servidor y lo hayan arreglado, pero no estamos seguros. En todo caso, ya funciona, esperemos que no vuelva a pasar.
A mí también se me ha resuelto el problema hace breves minutos. Gracias a quien quiera que sea.
He visto cosas que nunca creeríais. Goles en llamas más allá de Orión

Responder