Problema con el foro

Si no ves la web o el foro correctamente en tu navegador, no consigues hacer Login o tienes cualquier otro problema, busca aquí o dejanos tu pregunta e intentaremos resolvértela.

Moderadores: Moderadores, Administradores

Responder
Avatar de Usuario
aivaiva
[email protected]
Mensajes: 18501
Registrado: Dom May 06, 2007 12:17 am

Problema con el foro

Mensaje por aivaiva » Mié Jun 03, 2020 3:19 pm

Buenas. Llevo un dia entero sin poder entrar porque me salia el antivirus y me bloqueaba la pagina.

Quitando el antivirus me sale que el dominio no existe. Y ahora "pagina en mantenimiento".

Con el movil me funciona a medias.

Ha pasado algo con la pagina o es cosa mia?
Imagen

momaz
[email protected]
Mensajes: 1293
Registrado: Lun Ago 31, 2015 6:35 pm

Re: Problema con el foro

Mensaje por momaz » Mié Jun 03, 2020 10:00 pm

Yo también he tenido problemas pero ahora parece que funciona bien.

Avatar de Usuario
RUBIELANO
[email protected]
Mensajes: 620
Registrado: Dom Jun 05, 2005 4:35 pm
Ubicación: Vila-real

Re: Problema con el foro

Mensaje por RUBIELANO » Jue Jun 04, 2020 7:37 am

Yo también llevo varios días que el foro me da problemas. Cuando intento moverme de un sitio a otro del foro me salta una página en blanco con un cono y un mensaje que pone “página en mantenimiento”. Otras veces me salta a la página principal de la web y pone “not found”.

De la única manera que estoy pudiendo ir de un subforo a otro es con el desplegable que pone IR A (debajo del todo) y no todas las veces.

Hace años que sólo entro desde el móvil. No sé si es problema mío o es general.

Avatar de Usuario
R. ZgZ FuMBoL Clú
[email protected]
Mensajes: 2676
Registrado: Jue May 08, 2003 2:02 pm
Ubicación: Tribuna Fondo Norte

Re: Problema con el foro

Mensaje por R. ZgZ FuMBoL Clú » Jue Jun 04, 2020 8:31 am

Yo tengo un truquete: ir a URLs que tengo en historial en vez de a la raíz. Así me carga y puedo entrar.
09/06/2019 Lapetra: ¿Autocrítica, en qué?

Avatar de Usuario
esmaikel
[email protected]
Mensajes: 3294
Registrado: Lun Jun 27, 2005 6:41 pm

Re: Problema con el foro

Mensaje por esmaikel » Jue Jun 04, 2020 10:29 am

A mí ya me va. ♥♥♥♥♥♥♥♥♥ :adorar: :adorar: :adorar: :adorar: :adorar: :adorar: :adorar: :adorar: :adorar: :RZ: :RZ: :RZ: :RZ: :RZ: :RZ: :RZ: :RZ: :RZ: :D :D :D :D :D :D :D :D :D 8) 8) 8) 8) 8) 8) 8) 8) 8) :loas: :loas: :loas: :loas: :loas: :loas: :loas: :loas: :loas: :hola: :hola: :hola: :hola: :hola: :hola: :hola: :hola: :hola: :correcto: :correcto: :correcto: :correcto: :correcto: :correcto: :correcto: :correcto: :correcto: :si: :si: :si: :si: :si: :si: :si: :si: :si: :bravo: :bravo: :bravo: :bravo: :bravo: :bravo: :bravo: :bravo: :bravo: :bufanda: :bufandavispa: :amigos:

Avatar de Usuario
coconut pete
[email protected]
Mensajes: 1094
Registrado: Lun May 19, 2008 5:26 pm

Re: Problema con el foro

Mensaje por coconut pete » Jue Jun 04, 2020 10:45 am

A mi tambien me esta pasando.
Hoy me ha dejado entrar, pero cuando me muevo por el foro, se me queda la pagina en blanco, intentando cargarse como loca.

Avatar de Usuario
Suasse
[email protected]
Mensajes: 2220
Registrado: Mar Jun 21, 2016 11:29 pm

Re: Problema con el foro

Mensaje por Suasse » Jue Jun 04, 2020 10:51 am

Por fin puedo entrar, por primera vez en dos días :bufanda: :bufandavispa: lo he pasado mal, joder :amigos:

Avatar de Usuario
Sergio8
[email protected]
Mensajes: 628
Registrado: Dom Ene 11, 2009 4:42 pm
Ubicación: Fondo Norte

Re: Problema con el foro

Mensaje por Sergio8 » Jue Jun 04, 2020 5:16 pm

Yo puedo entrar en todos los hilos menos en el de “se para la liga (II)” :nose:

Avatar de Usuario
militosalpoder
[email protected]
Mensajes: 1160
Registrado: Sab Sep 03, 2005 1:00 pm
Ubicación: Monkey Island

Re: Problema con el foro

Mensaje por militosalpoder » Jue Jun 04, 2020 5:32 pm

:bufanda: :bufanda: Por fin por aqui otra vez
JORNADA 40 REAL ZARAGOZA - OVIEDO 10/05/2020

Pableras
[email protected]
Mensajes: 2251
Registrado: Jue May 08, 2003 11:23 pm

Re: Problema con el foro

Mensaje por Pableras » Jue Jun 11, 2020 5:30 pm

A mi se me desconecta constantemente. Cada vez que salgo de un hilo me pide volver a registrarme. Muy molesto :si:
CUARTERO VETE YA!!
Ahora mas que nunca: Real Zaragoza!!

Avatar de Usuario
esmaikel
[email protected]
Mensajes: 3294
Registrado: Lun Jun 27, 2005 6:41 pm

Re: Problema con el foro

Mensaje por esmaikel » Jue Jun 11, 2020 7:21 pm

Pableras escribió:
Jue Jun 11, 2020 5:30 pm
A mi se me desconecta constantemente. Cada vez que salgo de un hilo me pide volver a registrarme. Muy molesto :si:
A mí me pasa eso con dispositivos móviles. Con el PC me va bien. :nose:

tico
[email protected]
Mensajes: 468
Registrado: Lun Abr 03, 2006 10:27 am

Re: Problema con el foro

Mensaje por tico » Jue Jun 11, 2020 9:21 pm

esmaikel escribió:
Jue Jun 11, 2020 7:21 pm
Pableras escribió:
Jue Jun 11, 2020 5:30 pm
A mi se me desconecta constantemente. Cada vez que salgo de un hilo me pide volver a registrarme. Muy molesto :si:
A mí me pasa eso con dispositivos móviles. Con el PC me va bien. :nose:
Yo, si pulso la pestaña "Recordarme" me deja de pasar.

Avatar de Usuario
esmaikel
[email protected]
Mensajes: 3294
Registrado: Lun Jun 27, 2005 6:41 pm

Re: Problema con el foro

Mensaje por esmaikel » Jue Jun 11, 2020 9:45 pm

tico escribió:
Jue Jun 11, 2020 9:21 pm
esmaikel escribió:
Jue Jun 11, 2020 7:21 pm
Pableras escribió:
Jue Jun 11, 2020 5:30 pm
A mi se me desconecta constantemente. Cada vez que salgo de un hilo me pide volver a registrarme. Muy molesto :si:
A mí me pasa eso con dispositivos móviles. Con el PC me va bien. :nose:
Yo, si pulso la pestaña "Recordarme" me deja de pasar.
¡Muchísimas gracias!

Avatar de Usuario
MORLACO
[email protected]
Mensajes: 1760
Registrado: Sab Jun 18, 2005 11:27 am

Re: Problema con el foro

Mensaje por MORLACO » Mié Mar 03, 2021 12:27 pm

Por no abrir un tema nuevo de propio...

Hace unos días tanto desde el móvil como desde el pc cuando entro al foro al pinchar en algún tema de vez en cuando me salta publicidad en grande, como si hubiese pinchado en algún banner cuando no es así, es bastante molesto, no sé si es cosa mía o es unas cosa generalizada, pon no quedarme con la duda lo pongo por aquí

Gracias!!!
¡¡¡GUIÑOTE O MUERTE!!!

Avatar de Usuario
Felthir
Simpatizante de Aupa
Mensajes: 46
Registrado: Lun May 30, 2011 1:31 pm

Re: Problema con el foro

Mensaje por Felthir » Mié Mar 03, 2021 12:54 pm

MORLACO escribió:
Mié Mar 03, 2021 12:27 pm
Por no abrir un tema nuevo de propio...

Hace unos días tanto desde el móvil como desde el pc cuando entro al foro al pinchar en algún tema de vez en cuando me salta publicidad en grande, como si hubiese pinchado en algún banner cuando no es así, es bastante molesto, no sé si es cosa mía o es unas cosa generalizada, pon no quedarme con la duda lo pongo por aquí

Gracias!!!
A mí también me pasa, creo que es generalizado :incorrecto:

Avatar de Usuario
MORLACO
[email protected]
Mensajes: 1760
Registrado: Sab Jun 18, 2005 11:27 am

Re: Problema con el foro

Mensaje por MORLACO » Jue Mar 04, 2021 3:28 pm

Pues a ver si nos dicen algo

Gracias!!!
¡¡¡GUIÑOTE O MUERTE!!!

Avatar de Usuario
Dual
[email protected]
Mensajes: 2341
Registrado: Jue Ago 04, 2011 9:52 am

Re: Problema con el foro

Mensaje por Dual » Jue Mar 04, 2021 6:20 pm

Y a mi...

Responder