Problemas para entrar al Foro

Si no ves la web o el foro correctamente en tu navegador, no consigues hacer Login o tienes cualquier otro problema, busca aquí o dejanos tu pregunta e intentaremos resolvértela.

Moderadores: Administradores, Moderadores

Responder
Avatar de Usuario
GRANERO
Forer@ habitual
Mensajes: 87
Registrado: Mié Ago 06, 2003 2:12 am
Ubicación: Tribuna Preferencia. ZARAGOZA

Problemas para entrar al Foro

Mensaje por GRANERO » Dom Ene 18, 2004 12:37 pm

Pues eso, que no se de que sera, lo que es la pagina si que me va bien, pero en cuanto le doy entrar al Foro no me dejaba, ahora me ha dejado, pero llevo intentandolo un buen rato.

Me salia el siguiente mensaje:

phpBB : Critical Error

Could not connect to the database

Espero que no me vuelva a pasar eso... :? :?

Saludos :wink: :wink:

Avatar de Usuario
RyoSaeBa
Aupadict@
Mensajes: 270
Registrado: Jue May 08, 2003 10:34 pm
Ubicación: Ciudad del viento
Contactar:

Re: Problemas para entrar al Foro

Mensaje por RyoSaeBa » Dom Ene 18, 2004 12:45 pm

GRANERO escribió:Pues eso, que no se de que sera, lo que es la pagina si que me va bien, pero en cuanto le doy entrar al Foro no me dejaba, ahora me ha dejado, pero llevo intentandolo un buen rato.

Me salia el siguiente mensaje:

phpBB : Critical Error

Could not connect to the database

Espero que no me vuelva a pasar eso... :? :?

Saludos :wink: :wink:
Eso mismo me pasaba a mi hace un rato sa caido o q¿?
@Srsaeba

Avatar de Usuario
GRANERO
Forer@ habitual
Mensajes: 87
Registrado: Mié Ago 06, 2003 2:12 am
Ubicación: Tribuna Preferencia. ZARAGOZA

Mensaje por GRANERO » Dom Ene 18, 2004 1:00 pm

Ami me sigue pasando lo mismo, le doy a mirar un hilo, y me vuelve a pasar el mismo mensaje.

A Galleti le he preguntado por el Messenger y tambien le pasa lo mismo..

Saludos :( :(

ACP
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 1600
Registrado: Sab May 31, 2003 12:22 pm
Ubicación: Zaragoza - Curva Drcha. Grada N.
Contactar:

Mensaje por ACP » Dom Ene 18, 2004 1:01 pm

A mí tambien me pasa al abrir los hilos. :shock:

Salu2.
Imagen

Bubu
Aupadict@
Mensajes: 721
Registrado: Mié May 07, 2003 6:28 pm

Mensaje por Bubu » Dom Ene 18, 2004 1:59 pm

Ese es un problema de que se realizan demasiadas peticiones a la Base de Datos y no las soporta.

Hay bases de datos que soportan determinados niveles de peticiones y por lo que se ve la MySQL no lo soporta.

El problema nos pasa a todos, pero esa es la única razón lógica que hemos encontrado.

juanan
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 534
Registrado: Dom Abr 20, 2003 8:34 am
Ubicación: Zaragoza
Contactar:

Mensaje por juanan » Dom Ene 18, 2004 2:01 pm

Sin duda deben ser problemas tremporales en el servidor de Amen, donde todavía reside la base de datos. El resto del foro está en USA.
Si el problema continua la semana que viene quizá tenga que cerrar el foro deurante unas horas para hacer el traslado de la base de datos. (Intentaría hacerlo de madrugada).
Me parece increible que estos impresentables de Amen se estén ganando la vida esta basura que dan...
Ya nos direis si continua el problema (por email si es necesario a admin@aupazaragoza.com)
Gracias.
Imagen

Avatar de Usuario
GRANERO
Forer@ habitual
Mensajes: 87
Registrado: Mié Ago 06, 2003 2:12 am
Ubicación: Tribuna Preferencia. ZARAGOZA

Mensaje por GRANERO » Dom Ene 18, 2004 2:52 pm

He pensando que seria problema del Servidor, pero si fuera un Servidor Gratuito lo comprenderia, pero que sea de pago y pasen estas cosas no es normal.

A ver si se soluciona. :wink:

Saludos 8) 8)

Avatar de Usuario
Punkarra
Aupadict@
Mensajes: 2422
Registrado: Sab May 10, 2003 1:48 am
Ubicación: O bico zaragozano de San Chusé

Mensaje por Punkarra » Mar Feb 03, 2004 7:49 pm

Yo hoy estoy teniendo problemas para cargar toda la página. De hecho, si puedo entrar es porque me ha dado la casualidad de que me ha llegado un mensaje privado y me salía un link en el mensje del correo... Estoy entrando toda la tarde a través del link que me habéis mandado al correo.

juanan
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 534
Registrado: Dom Abr 20, 2003 8:34 am
Ubicación: Zaragoza
Contactar:

Mensaje por juanan » Mar Feb 03, 2004 11:20 pm

:shock: No lo entiendo. Si tecleas www.aupazaragoza.net/foro no te funciona? ¿Qué mensaje te da?. Prueba a entrar desde http://aupazaragoza.net/foro a ver que te dice...
Imagen

Responder