Imagen desaparecida.

Si no ves la web o el foro correctamente en tu navegador, no consigues hacer Login o tienes cualquier otro problema, busca aquí o dejanos tu pregunta e intentaremos resolvértela.

Moderadores: Administradores, Moderadores

Responder
Avatar de Usuario
Zaragoscense
Aupadict@
Mensajes: 1061
Registrado: Sab Jun 11, 2005 8:45 am
Ubicación: Al Norte del Fondo Norte

Imagen desaparecida.

Mensaje por Zaragoscense » Mar Nov 03, 2009 9:36 pm

Resulta que hace unos días se me fué la imagen de mi firma, aunque aparece en el perfil correctamente.

:?:

Avatar de Usuario
PiKo'04
Aupadict@
Mensajes: 908
Registrado: Lun Feb 20, 2006 1:58 pm
Ubicación: Zaragoza, dentro de la Placa..O no..

Mensaje por PiKo'04 » Mar Nov 03, 2009 9:38 pm

A mi me pasó lo mismo con una de las dos "userbars" que tenía en la firma.

Txacin
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 1958
Registrado: Jue Jun 26, 2003 4:41 pm
Ubicación: República de San José

Mensaje por Txacin » Mar Nov 03, 2009 11:39 pm

Según en el servidor que se suben, caducan con el tiempo.

Os la podéis guardar en el disco duro y si vuelve a pasar, volvéis a subirla a otro servidor.
LO QUE NO ME MATA, ME HACE MÁS FUERTE

Avatar de Usuario
Pitangueta
Aupadict@
Mensajes: 328
Registrado: Sab Jun 09, 2007 10:58 pm
Ubicación: Barcelona
Contactar:

Re: Imagen desaparecida.

Mensaje por Pitangueta » Mié Nov 04, 2009 8:00 am

Zaragoscense escribió:Resulta que hace unos días se me fué la imagen de mi firma, aunque aparece en el perfil correctamente.

:?:
y la foto de mi tata??? :roll:
Piensa que la vida es muy corta, aprovecha tu momento que ya es hora de gritarle al mundo tu pasión. Grita!

---> http://www.upfreegames.com / https://www.facebook.com/Upfreegames <--
Punkarra escribió:PITANGUETA POWER!!

Avatar de Usuario
Zaragoscense
Aupadict@
Mensajes: 1061
Registrado: Sab Jun 11, 2005 8:45 am
Ubicación: Al Norte del Fondo Norte

Re: Imagen desaparecida.

Mensaje por Zaragoscense » Sab Nov 07, 2009 2:09 am

Pitangueta escribió:
Zaragoscense escribió:Resulta que hace unos días se me fué la imagen de mi firma, aunque aparece en el perfil correctamente.

:?:
y la foto de mi tata??? :roll:
Esa la guardo en el corazón :lol: :wink:

No sé por qué, pero ahora si me aparece... :roll:

Gracias por las respuestas :wink:

Avatar de Usuario
piter2
Forer@ veteran@
Mensajes: 119
Registrado: Mar May 27, 2008 8:28 am
Ubicación: En un lugar de aragon

Mensaje por piter2 » Sab Dic 26, 2009 2:03 pm

edit
OTRA VEZ ME HE VUELTO A ILUSIONAR

Avatar de Usuario
sigfredo
Aupadict@
Mensajes: 1146
Registrado: Sab Jun 17, 2006 12:32 pm
Ubicación: En......... ostias, no me acuerdo.

Mensaje por sigfredo » Mar Dic 29, 2009 4:44 pm

Pues a mi me pasa igual, me he dado cuanto hace un rato :shock:

Administradores manipuladores :twisted: :twisted:
La última voz audible antes de la explosión del mundo será la de un experto que diga:"es técnicamente imposible."

Avatar de Usuario
_RULO_
Simpatizante de Aupa
Mensajes: 5
Registrado: Vie Abr 04, 2008 9:11 pm
Contactar:

Mensaje por _RULO_ » Mar Dic 29, 2009 8:22 pm

A mi ni se me da la posibilidad de ponerme un avatar... no lo encuentro por ninguna parte en mi perfil.

Calimero
Aupadict@
Aupadict@
Mensajes: 4274
Registrado: Jue Jun 12, 2003 11:34 pm
Ubicación: Zaragoza
Contactar:

Mensaje por Calimero » Mar Dic 29, 2009 10:14 pm

_di canio_ escribió:A mi ni se me da la posibilidad de ponerme un avatar... no lo encuentro por ninguna parte en mi perfil.
Si te vuelves a leer las normas, entenderás por qué no dispones de esa opción, y lo que tienes que hacer para que te la restauremos.

http://www.aupazaragoza.com/foro/viewtopic.php?t=28421
SIEMPRE MEMOTIVA
SIEMPRE MIRER

Responder