videos youtube

Si no ves la web o el foro correctamente en tu navegador, no consigues hacer Login o tienes cualquier otro problema, busca aquí o dejanos tu pregunta e intentaremos resolvértela.

Moderadores: Administradores, Moderadores

Avatar de Usuario
Sergio8
Aupadict@
Mensajes: 158
Registrado: Dom Ene 11, 2009 5:42 pm
Ubicación: Fondo Norte

Re: videos youtube

Mensaje por Sergio8 » Dom May 05, 2013 1:36 am

Edito por prueba.
Imagen

Avatar de Usuario
dagarito
Aupadict@
Mensajes: 322
Registrado: Dom Sep 30, 2007 10:24 am
Ubicación: Grada este lateral,en primera fila

Re: videos youtube

Mensaje por dagarito » Sab Oct 19, 2013 5:02 pm

Cuando lo hayais probado todo y nada.
Cuando esteis a punto de cagaros en la p*** de su *&% ...

Antes de tirar la toalla,quitar la "s" de https://
:guiño:
ImagenImagen

Avatar de Usuario
MORLACO
Aupadict@
Mensajes: 627
Registrado: Sab Jun 18, 2005 11:27 am

Re: videos youtube

Mensaje por MORLACO » Mié Feb 05, 2014 12:17 pm

dagarito escribió:Cuando lo hayais probado todo y nada.
Cuando esteis a punto de cagaros en la p*** de su *&% ...

Antes de tirar la toalla,quitar la "s" de https://
:guiño:
:adorar: :adorar: :adorar: :adorar: :adorar: :adorar:

:mrgreen:
¡¡¡GUIÑOTE O MUERTE!!!

Avatar de Usuario
donete
Simpatizante de Aupa
Mensajes: 10
Registrado: Jue Mar 10, 2005 10:27 pm
Ubicación: Zaragoza

Re: videos youtube

Mensaje por donete » Lun Jul 21, 2014 3:19 pm

Edito por prueba
Imagen

MAS DE TRES PASOS ES UN ESFUERZO

Avatar de Usuario
MIKEL MAÑO
Simpatizante de Aupa
Mensajes: 46
Registrado: Jue Jun 07, 2012 11:51 pm

Re: videos youtube

Mensaje por MIKEL MAÑO » Dom Ago 02, 2015 10:11 pm


maxburn
Simpatizante de Aupa
Mensajes: 14
Registrado: Vie May 23, 2008 4:20 pm

Re: videos youtube

Mensaje por maxburn » Lun Dic 28, 2015 9:56 pm


Avatar de Usuario
Almendronn
Aupadict@
Mensajes: 200
Registrado: Sab Jun 27, 2015 9:17 am
Ubicación: Hemisferio boreal.

Re: videos youtube

Mensaje por Almendronn » Lun Dic 28, 2015 10:00 pm

Para poner los vídeos de Youtube sólo hay que quitar la ''s'' de http''s''.

Así nunca va a funcionar:

[youtube]https://www.youtube.com/watch?v=hY1mhXH ... e=youtu.be[/youtube]

Así si:

[youtube]https://www.youtube.com/watch?v=hY1mhXHUjTM&feature=youtu.be[/youtube]

Quitando esa ''s''.
Imagen Imagen

Avatar de Usuario
Almendronn
Aupadict@
Mensajes: 200
Registrado: Sab Jun 27, 2015 9:17 am
Ubicación: Hemisferio boreal.

Re: videos youtube

Mensaje por Almendronn » Lun Dic 28, 2015 10:01 pm

Imagen Imagen

Avatar de Usuario
groucho
Simpatizante de Aupa
Mensajes: 11
Registrado: Lun Feb 13, 2006 11:55 pm
Ubicación: 22, Acacia Avenue

Re: videos youtube

Mensaje por groucho » Mié May 18, 2016 9:54 pm

ya se hacerlo

Avatar de Usuario
california1904
Aupadict@
Mensajes: 1637
Registrado: Vie Sep 02, 2011 12:56 pm

Re: videos youtube

Mensaje por california1904 » Dom Jun 19, 2016 6:47 pm

probando...
REAL Zaragoza alé
En tus colores puse toda mi fé
MERENGUES Y CULES, LA MISMA M***** ES

Avatar de Usuario
MORLACO
Aupadict@
Mensajes: 627
Registrado: Sab Jun 18, 2005 11:27 am

Re: videos youtube

Mensaje por MORLACO » Mié Ago 17, 2016 9:20 am

Hola, no sé si me pasa sólo a mí pero tengo problemas para insertar los vídeos, de hecho en este mismo hilo en vez de aparecer los vídeos se ve como una barra alargada negra en vertical en lugar del vídeo insertado.

Esto no pasaba antes.

:nose:
¡¡¡GUIÑOTE O MUERTE!!!

Avatar de Usuario
diegol89
Aupadict@
Mensajes: 4300
Registrado: Mar Ago 19, 2008 7:41 pm
Ubicación: Torrero

Re: videos youtube

Mensaje por diegol89 » Mié Ago 17, 2016 10:16 am

MORLACO escribió:Hola, no sé si me pasa sólo a mí pero tengo problemas para insertar los vídeos, de hecho en este mismo hilo en vez de aparecer los vídeos se ve como una barra alargada negra en vertical en lugar del vídeo insertado.

Esto no pasaba antes.

:nose:
A mi también me pasa, es algo que tenía toda la pinta de ser problema en mi navegador pero tras haber hecho todo lo que se me ocurrió (borrar datos navegación, actualizar, reinstalar..) nada de nada.

W7
Chrome
Adblock
-.

DMM
Forer@ veteran@
Mensajes: 149
Registrado: Mar Ene 12, 2016 8:15 pm
Ubicación: Fondo Sur!

Re: videos youtube

Mensaje por DMM » Sab Nov 05, 2016 12:35 pm

Editado por prueba
De pequeño, yo te empecé a seguir...

Avatar de Usuario
R. ZgZ FuMBoL Clú
Aupadict@
Mensajes: 348
Registrado: Jue May 08, 2003 2:02 pm
Ubicación: Tribuna Fondo Norte

Re: videos youtube

Mensaje por R. ZgZ FuMBoL Clú » Lun May 29, 2017 2:07 pm

Hola:

No se si soy yo, mi navegador o qué, pero no puedo ver ningún vídeo de youtube posteado.
Me sale vacía la zona donde tiene que ir el vídeo....
Y me sale en post nuevos o antiguos, post en los que ya había visto vídeos anteriormente....

Hoy es la primera vez que lo detecto.....
¡ CONTROL DEL CONSUMO DE ALCOHOL EN EL PALCO YA !

ojocritico
Aupadict@
Mensajes: 1602
Registrado: Jue Jul 02, 2015 12:46 am

Re: videos youtube

Mensaje por ojocritico » Lun May 29, 2017 2:13 pm

R. ZgZ FuMBoL Clú escribió:Hola:

No se si soy yo, mi navegador o qué, pero no puedo ver ningún vídeo de youtube posteado.
Me sale vacía la zona donde tiene que ir el vídeo....
Y me sale en post nuevos o antiguos, post en los que ya había visto vídeos anteriormente....

Hoy es la primera vez que lo detecto.....
Qué navegador usas??

Avatar de Usuario
R. ZgZ FuMBoL Clú
Aupadict@
Mensajes: 348
Registrado: Jue May 08, 2003 2:02 pm
Ubicación: Tribuna Fondo Norte

Re: videos youtube

Mensaje por R. ZgZ FuMBoL Clú » Lun May 29, 2017 2:24 pm

ojocritico escribió:
R. ZgZ FuMBoL Clú escribió:Hola:

No se si soy yo, mi navegador o qué, pero no puedo ver ningún vídeo de youtube posteado.
Me sale vacía la zona donde tiene que ir el vídeo....
Y me sale en post nuevos o antiguos, post en los que ya había visto vídeos anteriormente....

Hoy es la primera vez que lo detecto.....
Qué navegador usas??
Estoy con Firefox, la 39.0
He probado con el Microsoft Edge y funciona, aunque tarda en cargar y pone algo de que desde 2015 la API de Youtube ha sido "deprecated"
¡ CONTROL DEL CONSUMO DE ALCOHOL EN EL PALCO YA !

Avatar de Usuario
R. ZgZ FuMBoL Clú
Aupadict@
Mensajes: 348
Registrado: Jue May 08, 2003 2:02 pm
Ubicación: Tribuna Fondo Norte

Re: videos youtube

Mensaje por R. ZgZ FuMBoL Clú » Jue Jun 08, 2017 5:39 pm

Sigo con el mismo problema.

¿A nadie le pasa con Firefox?

Solamente veo los links a youtube cuando le doy a responder....
¡ CONTROL DEL CONSUMO DE ALCOHOL EN EL PALCO YA !

Tyler Durden
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 1995
Registrado: Dom Jun 08, 2003 9:54 pm
Ubicación: En el año 94, cuando el Real Zaragoza era grande.

Re: videos youtube

Mensaje por Tyler Durden » Dom Jun 11, 2017 6:16 pm

Yo los veo bien, pero vaya, que el foro da muchos errores y este puede ser uno más. :?
Twitter: @joseluisut

Imagen Imagen Imagen

Avatar de Usuario
MORLACO
Aupadict@
Mensajes: 627
Registrado: Sab Jun 18, 2005 11:27 am

Re: videos youtube

Mensaje por MORLACO » Mié Jun 14, 2017 5:10 pm

R. ZgZ FuMBoL Clú escribió:Sigo con el mismo problema.

¿A nadie le pasa con Firefox?

Solamente veo los links a youtube cuando le doy a responder....
Me pasa lo mismo con Chrome desde hace unos cuantos días...
¡¡¡GUIÑOTE O MUERTE!!!

Avatar de Usuario
R. ZgZ FuMBoL Clú
Aupadict@
Mensajes: 348
Registrado: Jue May 08, 2003 2:02 pm
Ubicación: Tribuna Fondo Norte

Re: videos youtube

Mensaje por R. ZgZ FuMBoL Clú » Vie Jun 16, 2017 4:57 pm

MORLACO escribió:
R. ZgZ FuMBoL Clú escribió:Sigo con el mismo problema.

¿A nadie le pasa con Firefox?

Solamente veo los links a youtube cuando le doy a responder....
Me pasa lo mismo con Chrome desde hace unos cuantos días...
Creía que estaba loco :-D

Si encuentra solución la pongo por aquí
¡ CONTROL DEL CONSUMO DE ALCOHOL EN EL PALCO YA !

Avatar de Usuario
MORLACO
Aupadict@
Mensajes: 627
Registrado: Sab Jun 18, 2005 11:27 am

Re: videos youtube

Mensaje por MORLACO » Jue Jun 29, 2017 12:23 pm

R. ZgZ FuMBoL Clú escribió:
MORLACO escribió:
R. ZgZ FuMBoL Clú escribió:Sigo con el mismo problema.

¿A nadie le pasa con Firefox?

Solamente veo los links a youtube cuando le doy a responder....
Me pasa lo mismo con Chrome desde hace unos cuantos días...
Creía que estaba loco :-D

Si encuentra solución la pongo por aquí
Visto que no nos dan ninguna solución, ya te comento yo lo que puede ser... si tienes un ordenador viejuno como yo con Windows XP puede que ese sea el problema... tampoco podrás ver los vídeos de twitter y alguna cosa más.

Ya mirarás a ver.

Saludos
¡¡¡GUIÑOTE O MUERTE!!!

Avatar de Usuario
R. ZgZ FuMBoL Clú
Aupadict@
Mensajes: 348
Registrado: Jue May 08, 2003 2:02 pm
Ubicación: Tribuna Fondo Norte

Re: videos youtube

Mensaje por R. ZgZ FuMBoL Clú » Jue Jun 29, 2017 12:36 pm

MORLACO escribió:
R. ZgZ FuMBoL Clú escribió:
MORLACO escribió:
R. ZgZ FuMBoL Clú escribió:Sigo con el mismo problema.

¿A nadie le pasa con Firefox?

Solamente veo los links a youtube cuando le doy a responder....
Me pasa lo mismo con Chrome desde hace unos cuantos días...
Creía que estaba loco :-D

Si encuentra solución la pongo por aquí
Visto que no nos dan ninguna solución, ya te comento yo lo que puede ser... si tienes un ordenador viejuno como yo con Windows XP puede que ese sea el problema... tampoco podrás ver los vídeos de twitter y alguna cosa más.

Ya mirarás a ver.

Saludos
Es algo viejuno, pero tengo Windows 10....
Edito para decir que he probado ahora, y ya me funciona. Creo que, por otras cosas, tuve que actualizar Firefox. Ahora tengo la 53.0.3
:?
¡ CONTROL DEL CONSUMO DE ALCOHOL EN EL PALCO YA !

Responder