Constantes desconexiones

Si no ves la web o el foro correctamente en tu navegador, no consigues hacer Login o tienes cualquier otro problema, busca aquí o dejanos tu pregunta e intentaremos resolvértela.

Moderadores: Moderadores, Administradores

Responder
Avatar de Usuario
Yuarl
[email protected]
Mensajes: 7690
Registrado: Dom Ago 23, 2015 8:19 pm

Constantes desconexiones

Mensaje por Yuarl » Mié Jun 17, 2020 11:01 am

Pues eso, que desde que ha reempezado la liga el foro me da unos problemas de narices, me saca de la cuenta todo el rato, y cuando me pasa en el teléfono dice que se ha vulnerado la seguridad y alguna otra cosa... hay solución?
DON'T FEED THE TROLLS.

Imagen

"""A Zaragoza o al charco."""

Avatar de Usuario
La bruja Berti
[email protected] [email protected]
Mensajes: 105
Registrado: Jue Jun 16, 2005 8:01 pm
Ubicación: #Dondeseaperocontigo

Re: Constantes desconexiones

Mensaje por La bruja Berti » Jue Jun 18, 2020 11:13 am

A mí también me pasa y lo "soluciono" marcando la casilla "recordar" cuando meto credenciales...
Imagen
CAMPEONES DEL MUNDO 2010
Imagen

Pableras
[email protected]
Mensajes: 2152
Registrado: Jue May 08, 2003 11:23 pm

Re: Constantes desconexiones

Mensaje por Pableras » Vie Jun 19, 2020 6:33 pm

Yuarl escribió:
Mié Jun 17, 2020 11:01 am
Pues eso, que desde que ha reempezado la liga el foro me da unos problemas de narices, me saca de la cuenta todo el rato, y cuando me pasa en el teléfono dice que se ha vulnerado la seguridad y alguna otra cosa... hay solución?
A mi me pasa lo mismo.
Ya me recomendó alguien lo de recordar, pero así no se ha solucionado. :no:
CUARTERO VETE YA!!
Ahora mas que nunca: Real Zaragoza!!

Avatar de Usuario
Confli
[email protected]
Mensajes: 1133
Registrado: Lun Feb 13, 2006 6:43 pm
Ubicación: Monzón

Re: Constantes desconexiones

Mensaje por Confli » Sab Jun 20, 2020 7:09 pm

Otro aquí que le pasa lo mismo.
FUERZA Y HONOR

@BenasConciencia

Avatar de Usuario
Yuarl
[email protected]
Mensajes: 7690
Registrado: Dom Ago 23, 2015 8:19 pm

Re: Constantes desconexiones

Mensaje por Yuarl » Mié Jun 24, 2020 8:49 am

Después de estar anoche navegando mucho rato sin problemas, creo que he identificado lo que me pasa (puede que al resto también). Se me desconecta cuando le doy a "primer mensaje sin leer". No exactamente al darle, pero simplemente si no uso esa opción no me ocurre nunca.

Y es un rollo, porque esa opción es estupenda.
DON'T FEED THE TROLLS.

Imagen

"""A Zaragoza o al charco."""

Tyler Durden
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 2649
Registrado: Dom Jun 08, 2003 9:54 pm
Ubicación: En el año 94, cuando el Real Zaragoza era grande.

Re: Constantes desconexiones

Mensaje por Tyler Durden » Vie Jul 03, 2020 10:16 pm

De momento dadle a recordar usuario y a ver si encontramos el problema que ya se ha dado aviso. A mi también me pasa y con recordar usuario parece que aguanta.
Imagen Imagen Imagen

Avatar de Usuario
Edgar DJorkamp
[email protected]
Mensajes: 2813
Registrado: Lun May 18, 2009 10:19 pm

Re: Constantes desconexiones

Mensaje por Edgar DJorkamp » Mié Jul 08, 2020 6:44 pm

Por aqui otro mas...

Avatar de Usuario
Trosky
[email protected]
Mensajes: 9686
Registrado: Dom Abr 24, 2005 4:42 pm
Ubicación: El que es tonto es tonto

Re: Constantes desconexiones

Mensaje por Trosky » Mié Jul 08, 2020 8:39 pm

Otro más, da un poco mala gana.
Ya hemos conseguido otras veces cosas mas dificiles, y seguiremos haciendolo, nuestra historia aun espera paginas de oro que estan por escribirse

Avatar de Usuario
Yuarl
[email protected]
Mensajes: 7690
Registrado: Dom Ago 23, 2015 8:19 pm

Re: Constantes desconexiones

Mensaje por Yuarl » Mié Jul 08, 2020 11:57 pm

Yuarl escribió:
Mié Jun 24, 2020 8:49 am
Después de estar anoche navegando mucho rato sin problemas, creo que he identificado lo que me pasa (puede que al resto también). Se me desconecta cuando le doy a "primer mensaje sin leer". No exactamente al darle, pero simplemente si no uso esa opción no me ocurre nunca.

Y es un rollo, porque esa opción es estupenda.
Reafirmo esto, por si acaso se os había pasado. Puedo navegar sin problemas por el foro, pero en cuanto toco ahí, pof, fuera.
DON'T FEED THE TROLLS.

Imagen

"""A Zaragoza o al charco."""

tico
[email protected]
Mensajes: 341
Registrado: Lun Abr 03, 2006 10:27 am

Re: Constantes desconexiones

Mensaje por tico » Jue Jul 09, 2020 5:02 pm

Yo me he acostumbrado a vivir en esa opción.

juanan
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 556
Registrado: Dom Abr 20, 2003 8:34 am
Ubicación: Zaragoza
Contactar:

Re: Constantes desconexiones

Mensaje por juanan » Vie Jul 10, 2020 1:13 am

Yuarl escribió:
Mié Jul 08, 2020 11:57 pm
Yuarl escribió:
Mié Jun 24, 2020 8:49 am
Después de estar anoche navegando mucho rato sin problemas, creo que he identificado lo que me pasa (puede que al resto también). Se me desconecta cuando le doy a "primer mensaje sin leer". No exactamente al darle, pero simplemente si no uso esa opción no me ocurre nunca.

Y es un rollo, porque esa opción es estupenda.
Reafirmo esto, por si acaso se os había pasado. Puedo navegar sin problemas por el foro, pero en cuanto toco ahí, pof, fuera.
Yo he tratado de que me eche pinchando donde dices, saliendo, volviendo a entrar, volviendo a pinchar y no me desconecta. He probado con chrome y con Firefox. Marcando la casilla recordar al loguearme y sin marcarla. Y me mantiene la sesión.
¿Tenéis el navegador actualizado? Instalaros la última versión del navegador que uséis.
Imagen

juanan
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 556
Registrado: Dom Abr 20, 2003 8:34 am
Ubicación: Zaragoza
Contactar:

Re: Constantes desconexiones

Mensaje por juanan » Vie Jul 10, 2020 1:18 am

Y ya que estamos, a los que os pasa, poned el navegador que usáis, dispositivo y sistema Operativo con el que os pasa (Ej. ordenador Windows 10, móvil Android...) e incluso vuestro proveedor de Internet, a ver si sacamos alguna relación (pero antes de nada descargaros la última versión del navegador, creo que puede estar ahí el problema si lleváis tiempo sin actualizarla).
Imagen

Avatar de Usuario
Yuarl
[email protected]
Mensajes: 7690
Registrado: Dom Ago 23, 2015 8:19 pm

Re: Constantes desconexiones

Mensaje por Yuarl » Vie Jul 10, 2020 1:24 am

juanan escribió:
Vie Jul 10, 2020 1:13 am
Yuarl escribió:
Mié Jul 08, 2020 11:57 pm
Yuarl escribió:
Mié Jun 24, 2020 8:49 am
Después de estar anoche navegando mucho rato sin problemas, creo que he identificado lo que me pasa (puede que al resto también). Se me desconecta cuando le doy a "primer mensaje sin leer". No exactamente al darle, pero simplemente si no uso esa opción no me ocurre nunca.

Y es un rollo, porque esa opción es estupenda.
Reafirmo esto, por si acaso se os había pasado. Puedo navegar sin problemas por el foro, pero en cuanto toco ahí, pof, fuera.
Yo he tratado de que me eche pinchando donde dices, saliendo, volviendo a entrar, volviendo a pinchar y no me desconecta. He probado con chrome y con Firefox. Marcando la casilla recordar al loguearme y sin marcarla. Y me mantiene la sesión.
¿Tenéis el navegador actualizado? Instalaros la última versión del navegador que uséis.
Gracias por mirarlo. Me pasa en el pc con firefox (win 10). Me pasa en el mac portátil del trabajo con chrome, safari y firefox. Y me pasa en el móvil con chrome (android 10 creo que es). Todos actualizados. Así que no creo que sea cosa del navegador.

Ah, y proveedor de internet habitual vodafone. Pero en casa de mis padres con wifi de movistar también me ha tirado en el móvil.
DON'T FEED THE TROLLS.

Imagen

"""A Zaragoza o al charco."""

Avatar de Usuario
Yuarl
[email protected]
Mensajes: 7690
Registrado: Dom Ago 23, 2015 8:19 pm

Re: Constantes desconexiones

Mensaje por Yuarl » Vie Jul 10, 2020 4:09 pm

juanan escribió:
Vie Jul 10, 2020 1:13 am
Yuarl escribió:
Mié Jul 08, 2020 11:57 pm
Yuarl escribió:
Mié Jun 24, 2020 8:49 am
Después de estar anoche navegando mucho rato sin problemas, creo que he identificado lo que me pasa (puede que al resto también). Se me desconecta cuando le doy a "primer mensaje sin leer". No exactamente al darle, pero simplemente si no uso esa opción no me ocurre nunca.

Y es un rollo, porque esa opción es estupenda.
Reafirmo esto, por si acaso se os había pasado. Puedo navegar sin problemas por el foro, pero en cuanto toco ahí, pof, fuera.
Yo he tratado de que me eche pinchando donde dices, saliendo, volviendo a entrar, volviendo a pinchar y no me desconecta. He probado con chrome y con Firefox. Marcando la casilla recordar al loguearme y sin marcarla. Y me mantiene la sesión.
¿Tenéis el navegador actualizado? Instalaros la última versión del navegador que uséis.
Comprobado de nuevo tras revisar actualizaciones de navegador (sólo me faltaba el del teléfono). Sigue pasando exactamente lo mismo.
DON'T FEED THE TROLLS.

Imagen

"""A Zaragoza o al charco."""

juanan
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 556
Registrado: Dom Abr 20, 2003 8:34 am
Ubicación: Zaragoza
Contactar:

Re: Constantes desconexiones

Mensaje por juanan » Lun Jul 13, 2020 12:55 am

Pues ya no sé que decirte. No veo nada extraño en tu usuario. Como no te desactive el usuario y vuelva a activarlo. Pero dudo que eso lo solucione...
Imagen

Avatar de Usuario
aivaiva
[email protected]
Mensajes: 17123
Registrado: Dom May 06, 2007 12:17 am

Re: Constantes desconexiones

Mensaje por aivaiva » Lun Jul 13, 2020 8:55 am

Ayer iba fatal.

Repitiendo mensajes, tardando en cargar y saliendo el error 500
ImagenImagen

Avatar de Usuario
Edgar DJorkamp
[email protected]
Mensajes: 2813
Registrado: Lun May 18, 2009 10:19 pm

Re: Constantes desconexiones

Mensaje por Edgar DJorkamp » Mié Jul 22, 2020 4:58 pm

Edgar DJorkamp escribió:
Mié Jul 08, 2020 6:44 pm
Por aqui otro mas...
2 semanas despues y sigue igual de mal
pc chrome windows10
movil android chrome

juanan
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 556
Registrado: Dom Abr 20, 2003 8:34 am
Ubicación: Zaragoza
Contactar:

Re: Constantes desconexiones

Mensaje por juanan » Jue Jul 23, 2020 8:02 pm

Edgar DJorkamp escribió:
Mié Jul 22, 2020 4:58 pm
Edgar DJorkamp escribió:
Mié Jul 08, 2020 6:44 pm
Por aqui otro mas...
2 semanas despues y sigue igual de mal
pc chrome windows10
movil android chrome
¿Te refieres a qué iba lento otra vez o queue no te guarda el login? Lo de los errores 500 debería estar solucionado...
Imagen

juanan
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 556
Registrado: Dom Abr 20, 2003 8:34 am
Ubicación: Zaragoza
Contactar:

Re: Constantes desconexiones

Mensaje por juanan » Jue Jul 23, 2020 8:21 pm

A los que se os desconecta con frecuencia, probad a entrar en vuestro panel de control de usuario, perfil y administrar claves de sesión "recordar" (Creo que este enlace os llevará directo, sino hacedlo manualmente: ucp.php?i=ucp_profile&mode=autologin_keys ) y borrar todas las claves que tengáis.
Probablemente os desconectará, esperemos que sea la última vez. Recordad marcar la casilla "Recordar" antes de hacer login de nuevo.
Imagen

juanan
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com
Mensajes: 556
Registrado: Dom Abr 20, 2003 8:34 am
Ubicación: Zaragoza
Contactar:

Re: Constantes desconexiones

Mensaje por juanan » Jue Jul 23, 2020 9:45 pm

Antes de que me inundeis a mensajes, es normal que hoy 23 de julio a las 21.40 todos hayáis tenido que conectaros de nuevo. Quizá esto resuelva el problema de desconectaros de nuevo de algunos...
Gracias por vuestra paciencia.
Imagen

Avatar de Usuario
Edgar DJorkamp
[email protected]
Mensajes: 2813
Registrado: Lun May 18, 2009 10:19 pm

Re: Constantes desconexiones

Mensaje por Edgar DJorkamp » Vie Jul 31, 2020 4:34 pm

juanan escribió:
Jue Jul 23, 2020 8:02 pm
Edgar DJorkamp escribió:
Mié Jul 22, 2020 4:58 pm
Edgar DJorkamp escribió:
Mié Jul 08, 2020 6:44 pm
Por aqui otro mas...
2 semanas despues y sigue igual de mal
pc chrome windows10
movil android chrome
¿Te refieres a qué iba lento otra vez o queue no te guarda el login? Lo de los errores 500 debería estar solucionado...
he esperado unos dias para ver si todo funcionaba correctamente y efectivamente,ya no me esta volviendo a pasar (no me guardaba el login)

todo ok tanto con el movil como con el pc,gracias :wink:

EDITO: siempre he usado la opcion de RECORDAR y pese a esto,se me desconectaba

Responder